Mon panier: 0
  • Vous n’avez aucun article dans votre panier d'achats
  • Total: 0,00 

Archives pour avril 2017

no-image

Failles de sécurité plugins & thèmes WordPress semaine 17

Plugins WordPress Ultimate Form Builder Lite <= 1.3.2 – Authenticated Cross-Site Scripting (XSS) AccessPress Social Icons <= 1.6.6 – Authenticated SQL Injection Multiple BestWebSoft Plugins – Authenticated Reflected GET Cross-Site Scripting (XSS) Calendar by WD <= 1.5.51 – Authenticated Blind SQL Injection WP Statistics <= 12.0.4 – Reflected Cross-Site Scripting (XSS) Slideshow Gallery <= 1.6.5 [...]