Mon panier: 0
  • Vous n’avez aucun article dans votre panier d'achats
  • Total: 0,00 

Archives pour mars 2017

maintenance wordpress

Mise à jour de sécurité WordPress 4.7.3

Dernières failles de sécurité WordPress connues URGENT METTEZ A JOUR VOS WORDPRESS EN 4.7.3   WordPress 4.7.3 est maintenant disponible. C’est une mise à jour de sécurité pour toutes les versions antérieures et nous vous recommandons vivement de mettre à jour vos sites immédiatement. WordPress 4.7.2 et les versions antérieures sont affectés par [...]
Failles de sécurité Plugins Thèmes WordPress

Failles de sécurité Plugins Thèmes WordPress semaine 10

Dernières failles de sécurité plugins et thèmes WordPress connues   Plugins WordPress NewStatPress <= 1.2.4 – Stored Cross-Site Scripting (XSS) VaultPress – Backend Server SSL Verification Disabled Gwolle Guestbook <= 2.1.0 – Cross-Site Request Forgery (CSRF) Google Analytics Dashboard – Authenticated Cross-Site Scripting (XSS) Contact Form by BestWebSoft <= 4.0.1 – Stored Cross-Site Scripting [...]