Mon panier: 0
  • Vous n’avez aucun article dans votre panier d'achats
  • Total: 0,00 

Archives pour janvier 2017

Failles de sécurité Plugins Thèmes WordPress

Failles de sécurité Plugins Thèmes WordPress semaine 5

Dernières failles de sécurité plugins et thèmes WordPress connues   Plugins WordPress FormBuilder <= 1.0.7 - Cross-Site Request Forgery (CSRF) FormBuilder <= 1.0.7 - Multiple Authenticated SQL Injection Google Forms 0.84-0.87 - Unauthenticated PHP Object Injection CMS Commander Client <= 2.21 - Unauthenticated PHP Object Injection InfiniteWP Client <=… [...]
Failles de sécurité Plugins Thèmes WordPress

Failles de sécurité Plugins Thèmes WordPress semaine 4

Dernières failles de sécurité plugins et thèmes WordPress connues   Plugins WordPress Direct Download for WooCommerce <= 1.15 - Unauthenticated LFI WangGuard <= 1.7.2 - Authenticated Reflected Cross-Site Scripting (XSS) Stop User Enumeration 1.3.5-1.3.7 - Unauthenticated Reflected Cross-Site Scri... WordPress Plugin WP Support Plus Responsive Ticket System 7.1.3 -… [...]
Failles de sécurité Plugins Thèmes WordPress

Failles de sécurité Plugins Thèmes WordPress semaine 3

Dernières failles de sécurité plugins et thèmes WordPress connues   Plugins WordPress WordPress Plugin WP Support Plus Responsive Ticket System 7.1.3 - Privilege Escalation Responsive Poll 1.6.4,1.7.4 - Cross-Site Scripting (XSS) & CSRF Stop User Enumeration <= 1.3.4 - Username Enumeration Bypasses Chained Quiz <= 0.9.8 - Cross-Site Scripting… [...]
Failles de sécurité Plugins Thèmes WordPress

Failles de sécurité Plugins Thèmes WordPress semaine 2

Dernières failles de sécurité plugins et thèmes WordPress connues   Plugins WordPress Stop User Enumeration <= 1.3.4 - Username Enumeration Bypasses Chained Quiz <= 0.9.8 - Cross-Site Scripting (XSS) XCloner - Backup and Restore <= 3.1.4 - Authenticated Path Traversal BuddyPress 2.0-2.7.3 - Arbitrary File Deletion Slider <= 1.1.89… [...]
Failles de sécurité Plugins Thèmes WordPress

Failles de sécurité Plugins Thèmes WordPress semaine 1

WP Serveur vous informe des dernières failles de sécurité plugins et thèmes WordPress connues   Plugins WordPress WordPress Plugin Simply Poll 1.4.1 - SQL Injection copy-me 1.0.0 - Copy Posts Cross-Site Request Forgery (CSRF) ZM Gallery 1.0 – Authenticated Blind SQL Injection WP Support Plus Responsive Ticket System 7.1.3 – Authenticated SQL Injection Xtreme… [...]